切换到宽版
  • 89195阅读
  • 236回复

[重要] SAMSUNG问题点汇总与对策 [复制链接]

上一主题 下一主题
离线冰峰
在线等级:1
在线时长:28小时
升级剩余时间:22小时
级别:新手实习

金币
232
威望
1
贡献
0
好评
0
注册
2005-05-11
只看该作者 30楼 发表于: 2005-06-02
抛料的原因很多,你擦一下反光镜,可能是它脏了.还有就是吸嘴是不是粘上锡膏.
离线贴海一叶
在线等级:5
在线时长:247小时
升级剩余时间:23小时在线等级:5
在线时长:247小时
升级剩余时间:23小时
级别:中级会员

金币
806
威望
4
贡献
6
好评
1
注册
2005-05-12
只看该作者 31楼 发表于: 2005-06-19
我公司用的是三星CP45NEO,最近常出现一个问题,一个点位上常常会重复贴装两次,我已经检查了STEP,没有出现坐标重合,不知道是怎么回事,希望各位大侠赐教!
离线tangbosmt
在线等级:20
在线时长:2418小时
升级剩余时间:102小时在线等级:20
在线时长:2418小时
升级剩余时间:102小时
级别:Mod

金币
172204
威望
76
贡献
34
好评
35
注册
2003-03-05
只看该作者 32楼 发表于: 2005-06-20
你把这个有错的贴片程序发给我
tangbosmt@163.com
tangbosmt@163.com
业精于勤而荒于嬉
离线tangbosmt
在线等级:20
在线时长:2418小时
升级剩余时间:102小时在线等级:20
在线时长:2418小时
升级剩余时间:102小时
级别:Mod

金币
172204
威望
76
贡献
34
好评
35
注册
2003-03-05
只看该作者 33楼 发表于: 2005-08-22
把这个贴子重新翻出来
tangbosmt@163.com
业精于勤而荒于嬉
离线huyu
在线等级:12
在线时长:971小时
升级剩余时间:69小时在线等级:12
在线时长:971小时
升级剩余时间:69小时在线等级:12
在线时长:971小时
升级剩余时间:69小时
级别:核心会员

金币
8973
威望
47
贡献
25
好评
20
注册
2005-05-29
只看该作者 34楼 发表于: 2005-08-27
不愧为是论坛斑竹!给兄弟们搞来这么多的资料!THANK YOU   TANGBOSMT!请问有没有关于无铅工艺的资料!~~多谢!
离线gst168
在线等级:3
在线时长:92小时
升级剩余时间:48小时在线等级:3
在线时长:92小时
升级剩余时间:48小时在线等级:3
在线时长:92小时
升级剩余时间:48小时
级别:一般会员
金币
393
威望
1
贡献
1
好评
0
注册
2005-08-24
只看该作者 35楼 发表于: 2005-08-31
哈哈!问题还不少吗?
我这里是新机,CP45(FV)老是送板没到位,TABLE就上来了,找厂家来,也没有解决好!
离线huangting
在线等级:4
在线时长:146小时
升级剩余时间:54小时
级别:中级会员

金币
64
威望
2
贡献
3
好评
1
注册
2005-09-03
只看该作者 36楼 发表于: 2005-09-13
老大,你是不是会搞很多厂家的机呢?请问如果我拿到一个SMT软件而没有机器的话是否可以学会呢!(我是搞三星机的)
离线hanson226
级别:新手实习
金币
216
威望
2
贡献
0
好评
0
注册
2005-06-21
只看该作者 37楼 发表于: 2005-09-13
三星损耗好象比较大啊,0。8%好象是正常现象。FEEDER也没有问题。好郁闷啊!
离线fjhmoice
在线等级:4
在线时长:171小时
升级剩余时间:29小时
级别:一般会员

金币
294
威望
1
贡献
0
好评
0
注册
2005-04-12
只看该作者 38楼 发表于: 2005-09-29
我用的是CP33LV的机器,一个月内HEAD1,2,3的Z轴驱动器来了一个大换血,一个接一个的坏,最后3个Z轴驱动器都换过了,郁闷ing,
一开始机器报警$1533,HEAD3的电机或Z轴驱动器损坏,
早上上班开机1H后报警,除电脑外,其余部分的电都断掉了,之后供电,机器可以回原点.
后来报警越来越频繁,到了下午约5M就报警,最后Z轴驱动器彻底坏掉,驱动器上的指示灯 ALM1和ALM3亮红灯,
另外两个驱动器也是这样坏掉的,莫名其妙,
检查连线未发现异常,检查各个插头,也没发现松动,将各个插头拔下再重新插好
断电,检查电机线圈为20欧姆
请教各位大虾,这到底是那里的问题,是由于什么原因造成的,
[audio14]
离线gst168
在线等级:3
在线时长:92小时
升级剩余时间:48小时在线等级:3
在线时长:92小时
升级剩余时间:48小时在线等级:3
在线时长:92小时
升级剩余时间:48小时
级别:一般会员
金币
393
威望
1
贡献
1
好评
0
注册
2005-08-24
只看该作者 39楼 发表于: 2005-10-15
我也说一个:
最近45FV机老是有中间段轨道不工作,打开I/O,测试,中间段马达不工作,检查电源接线端子无松动,关机再开机后,恢复正常。
请问大侠们,这问题会出在哪里?
——新手,望不吝赐教!谢谢。
离线fjhmoice
在线等级:4
在线时长:171小时
升级剩余时间:29小时
级别:一般会员

金币
294
威望
1
贡献
0
好评
0
注册
2005-04-12
只看该作者 40楼 发表于: 2005-10-25
SAMSUNG就是这样了,可能是数据传输错误,
重新启动,再传一遍数据就OK了
离线279179441
在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时
级别:中级会员

金币
651
威望
6
贡献
2
好评
1
注册
2005-10-23
只看该作者 41楼 发表于: 2005-10-25
402462
你先检查坐标位置,看是不是重合了,没就在看MODE 是不是双打的
离线279179441
在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时
级别:中级会员

金币
651
威望
6
贡献
2
好评
1
注册
2005-10-23
只看该作者 42楼 发表于: 2005-10-25
22楼
抛料从HEAD NOZZLE,FEDDER,和识别来看,检查下头部气压值,还有看看是不是FEDDER在TABLE上是不太松
离线279179441
在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时
级别:中级会员

金币
651
威望
6
贡献
2
好评
1
注册
2005-10-23
只看该作者 43楼 发表于: 2005-10-25
FV的机器就是这个样子,你把马达开关关了再打开就可以了,不用重启。因为是马达问题
离线279179441
在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时在线等级:3
在线时长:107小时
升级剩余时间:33小时
级别:中级会员

金币
651
威望
6
贡献
2
好评
1
注册
2005-10-23
只看该作者 44楼 发表于: 2005-10-25
hanson226
看看NOZZLE和识别呀,还有头部气压