切换到宽版
  • 561阅读
  • 6回复

[求助]xpm2回流焊 系统检测不到传送带转速,无法启动,求大神指点 [复制链接]

上一主题 下一主题
离线hub126
在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时
级别:一般会员
 

金币
1
威望
1
贡献
0
好评
0
注册
2012-02-18
只看楼主 倒序阅读 使用道具 楼主  发表于: 2018-08-20
xpm2回流焊 打开电源开机   调出程序后,升温,传送带钢开始启动转了几下,然而系统检测不到传送带转速,电脑传送速度显示一直都是0,然后加热也自动跳闸了,处于off状态 ,请问是哪里的问题??紧急求助!!!
分享到
在线duankang0506
在线等级:18
在线时长:1960小时
升级剩余时间:130小时在线等级:18
在线时长:1960小时
升级剩余时间:130小时在线等级:18
在线时长:1960小时
升级剩余时间:130小时
级别:中级会员

金币
9771
威望
1
贡献
0
好评
0
注册
2015-07-26
只看该作者 沙发  发表于: 2018-08-20
编码器有没有坏?
离线hub126
在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时
级别:一般会员

金币
1
威望
1
贡献
0
好评
0
注册
2012-02-18
只看该作者 藤椅  发表于: 2018-08-20
怎样确定编码器是否坏?
离线cmf
在线等级:7
在线时长:366小时
升级剩余时间:74小时在线等级:7
在线时长:366小时
升级剩余时间:74小时在线等级:7
在线时长:366小时
升级剩余时间:74小时在线等级:7
在线时长:366小时
升级剩余时间:74小时
级别:高级会员

金币
7180
威望
20
贡献
1
好评
0
注册
2004-10-18
只看该作者 板凳  发表于: 2018-10-11
最直观的方法是用示波器测量编码器有没有脉冲输出
离线cmf
在线等级:7
在线时长:366小时
升级剩余时间:74小时在线等级:7
在线时长:366小时
升级剩余时间:74小时在线等级:7
在线时长:366小时
升级剩余时间:74小时在线等级:7
在线时长:366小时
升级剩余时间:74小时
级别:高级会员

金币
7180
威望
20
贡献
1
好评
0
注册
2004-10-18
只看该作者 报纸  发表于: 2018-10-11
也可以用指针万用表测量编码器输出电压
离线hub126
在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时在线等级:7
在线时长:382小时
升级剩余时间:58小时
级别:一般会员

金币
1
威望
1
贡献
0
好评
0
注册
2012-02-18
只看该作者 地板  发表于: 2018-12-08
已经跟换编码器~~加装了伺服器
离线lijunle
在线等级:1
在线时长:46小时
升级剩余时间:4小时
级别:一般会员

金币
253
威望
1
贡献
2
好评
差那么一点
注册
2008-07-14
只看该作者 地下室  发表于: 01-11
编码器损坏可能性较大