切换到宽版
  • 330阅读
  • 16回复

[求助]刚安装的P-TOOL登录机器名的时候怎么出现这个 [复制链接]

上一主题 下一主题
离线liuyouchao
级别:新手上路
 

金币
19
威望
1
贡献
0
好评
0
注册
2020-08-20

分享到
离线2625788469
在线等级:6
在线时长:330小时
升级剩余时间:20小时在线等级:6
在线时长:330小时
升级剩余时间:20小时在线等级:6
在线时长:330小时
升级剩余时间:20小时
级别:一般会员

金币
5
威望
1
贡献
0
好评
0
注册
2019-05-25
只看该作者 沙发  发表于: 09-11
版本不支持
离线liuyouchao
级别:新手上路

金币
19
威望
1
贡献
0
好评
0
注册
2020-08-20
只看该作者 藤椅  发表于: 09-11
回 2625788469 的帖子
2625788469:版本不支持 (2021-09-11 16:20) 

怎么弄啊。是电脑不支持吗?
在线lidongshu
在线等级:12
在线时长:944小时
升级剩余时间:96小时在线等级:12
在线时长:944小时
升级剩余时间:96小时在线等级:12
在线时长:944小时
升级剩余时间:96小时
级别:一般会员

金币
379
威望
1
贡献
0
好评
0
注册
2020-08-31
只看该作者 板凳  发表于: 09-11
版本低了吧
离线373723851
在线等级:31
在线时长:5339小时
升级剩余时间:261小时在线等级:31
在线时长:5339小时
升级剩余时间:261小时在线等级:31
在线时长:5339小时
升级剩余时间:261小时在线等级:31
在线时长:5339小时
升级剩余时间:261小时在线等级:31
在线时长:5339小时
升级剩余时间:261小时在线等级:31
在线时长:5339小时
升级剩余时间:261小时在线等级:31
在线时长:5339小时
升级剩余时间:261小时
级别:中级会员

金币
6397
威望
3
贡献
0
好评
0
注册
2016-07-26
只看该作者 报纸  发表于: 09-11
用高版本的就可以了
离线0102qiqiqi
级别:初级会员

金币
25
威望
1
贡献
0
好评
0
注册
2020-12-12
只看该作者 来自SMT之家Android客户端 地板  发表于: 09-11
24  12的可以用,往上就不能用了,版本低了
离线414096966
在线等级:7
在线时长:413小时
升级剩余时间:27小时在线等级:7
在线时长:413小时
升级剩余时间:27小时在线等级:7
在线时长:413小时
升级剩余时间:27小时在线等级:7
在线时长:413小时
升级剩余时间:27小时
级别:一般会员

金币
181
威望
1
贡献
0
好评
0
注册
2011-02-18
只看该作者 地下室  发表于: 09-11
版本问题 高版本就可以
离线liuyouchao
级别:新手上路

金币
19
威望
1
贡献
0
好评
0
注册
2020-08-20
只看该作者 7楼 发表于: 09-11
回 0102qiqiqi 的帖子
0102qiqiqi:24  12的可以用,往上就不能用了,版本低了
 (2021-09-11 17:13) 

怎么选择24或20R啊?
离线qq294557602
在线等级:13
在线时长:1051小时
升级剩余时间:139小时在线等级:13
在线时长:1051小时
升级剩余时间:139小时在线等级:13
在线时长:1051小时
升级剩余时间:139小时在线等级:13
在线时长:1051小时
升级剩余时间:139小时
级别:中级会员

金币
745
威望
1
贡献
0
好评
0
注册
2019-02-24
只看该作者 8楼 发表于: 09-11
不是机型问题是软件版本
离线ldlyxiao
在线等级:5
在线时长:209小时
升级剩余时间:61小时在线等级:5
在线时长:209小时
升级剩余时间:61小时
级别:中级会员

金币
12
威望
2
贡献
1
好评
0
注册
2006-03-20
只看该作者 9楼 发表于: 09-11
PTOOL的版本太低了。装个1.7的什么都可以。
离线smt浪人
在线等级:16
在线时长:1655小时
升级剩余时间:45小时
级别:一般会员

金币
2427
威望
1
贡献
0
好评
0
注册
2016-02-19
只看该作者 来自SMT之家移动触屏版 10楼 发表于: 09-11
1.65以上的版本才支持YSM20R
在线zhoubin305
在线等级:6
在线时长:344小时
升级剩余时间:6小时在线等级:6
在线时长:344小时
升级剩余时间:6小时在线等级:6
在线时长:344小时
升级剩余时间:6小时
级别:中级会员

金币
3775
威望
3
贡献
0
好评
0
注册
2012-08-07
只看该作者 11楼 发表于: 09-11
回 liuyouchao 的帖子
liuyouchao:怎么选择24或20R啊? (2021-09-11 18:35) 

软件版本低了
离线月落乌啼
在线等级:6
在线时长:317小时
升级剩余时间:33小时在线等级:6
在线时长:317小时
升级剩余时间:33小时在线等级:6
在线时长:317小时
升级剩余时间:33小时
级别:一般会员

金币
10
威望
1
贡献
0
好评
0
注册
2012-10-08
只看该作者 12楼 发表于: 09-11
版本低了吧.
离线liuyouchao
级别:新手上路

金币
19
威望
1
贡献
0
好评
0
注册
2020-08-20
只看该作者 13楼 发表于: 09-14
回 smt浪人 的帖子
smt浪人:1.65以上的版本才支持YSM20R (2021-09-11 19:40) 

用的1.71的版本啊
离线liuyouchao
级别:新手上路

金币
19
威望
1
贡献
0
好评
0
注册
2020-08-20
只看该作者 14楼 发表于: 09-14
回 ldlyxiao 的帖子
ldlyxiao:PTOOL的版本太低了。装个1.7的什么都可以。 (2021-09-11 19:30) 

装了个1.71的还是不行